Fehlerberichte

Für Problem- und Fehlerbehandlungen

    1. Probleme nach Beta Update 9

      • freakyrules
    2. Antworten
      9
      Zugriffe
      426
      9
    3. Steve

    1. Infoleiste: neue aktualisierungen sind verfügbar 20

      • Lucas
      • Lucas
    2. Antworten
      20
      Zugriffe
      1,4k
      20
    3. Steve

    1. Backups lassen sich nicht einspielen​ 3

      • Martin / Xopen
    2. Antworten
      3
      Zugriffe
      151
      3
    3. Daniel

    1. API Fehler, TSI-V1.0.61 - /?controller=api&action=api 10

      • Lucas
    2. Antworten
      10
      Zugriffe
      349
      10
    3. Daniel

    1. Simple Bot liefert HTTP/1.0 401 Unauthorized 2

      • szkuta
    2. Antworten
      2
      Zugriffe
      104
      2
    3. Daniel

    1. update info der server ver. 17

      • Martin / Xopen
    2. Antworten
      17
      Zugriffe
      381
      17
    3. Daniel

    1. min Fehler im Quick Menu 1

      • Martin / Xopen
    2. Antworten
      1
      Zugriffe
      119
      1
    3. Daniel

    1. TS Explorer Fehlermeldung nach Channelerstellung 1

      • Steve
    2. Antworten
      1
      Zugriffe
      88
      1
    3. Daniel

    1. Simple Bots - Problem bei der Auswahl des Servers 8

      • Sneedle
    2. Antworten
      8
      Zugriffe
      280
      8
    3. Daniel

    1. Anzeige Fehler TS Interface 6

      • Arestikrat
    2. Antworten
      6
      Zugriffe
      214
      6
    3. Daniel

    1. Simple Bots Modul 17

      • Martin / Xopen
    2. Antworten
      17
      Zugriffe
      420
      17
    3. Daniel

    1. Ordner im "Browse Filse" werden nicht angezeigt​ 6

      • Martin / Xopen
    2. Antworten
      6
      Zugriffe
      195
      6
    3. Daniel

    1. ​online User werden nicht oder nur teilweise angezeigt​ 12

      • Martin / Xopen
    2. Antworten
      12
      Zugriffe
      281
      12
    3. Martin / Xopen

    1. Nach Update auf 1.0.36 BETA 7

      • steini
    2. Antworten
      7
      Zugriffe
      404
      7
    3. steini

    1. Nach Simplebot Update ist ein Starten/beenden nicht mehr möglich 2

      • Arestikrat
    2. Antworten
      2
      Zugriffe
      437
      2
    3. Daniel

    1. CronJob lässt sich nicht umstellen 6

      • steini
    2. Antworten
      6
      Zugriffe
      1,6k
      6
    3. Daniel

    1. Meldung Fehlerhaft / Nicht lizenzierte Erweiterung 3

      • PasXal
    2. Antworten
      3
      Zugriffe
      704
      3
    3. Daniel

    1. API Icon wird nicht mit in den Oberen Icons dargestellt 3

      • Steve
    2. Antworten
      3
      Zugriffe
      355
      3
    3. Daniel

    1. Gruppen Rechte ausgegraut und Sanduhr läuft 20

      • Steve
    2. Antworten
      20
      Zugriffe
      5,8k
      20
    3. Daniel

    1. Nach Update ist keine Anmeldung möglich 8

      • Arestikrat
    2. Antworten
      8
      Zugriffe
      2,3k
      8
    3. Arestikrat

Label

Fehlerstatus

Darstellung